Achat de nouveaux FANS

Allez zou ! On parle matos ? c'est moi que j'ai le plus gros... PC

Achat de nouveaux FANS

UNREAD_POSTde Mouette » Dim Nov 09, 2014 1:17 am

Heyyy,

je pense que Kailash sera le premier à prendre son clavier et me répondre, donc voici ma question :

Je souhaite faire baisser les petits bruits parasites que dégagent mes Fans actuels (j'ai une tour Corsair600T) qui sont : Fan Mount Locations Front: (x1) 200mm
Top: (x1) 200mm ou 240mm
Rear: (x1) 120mm

Je me rappel qu'on avait discuté des noctua, pourrait tu m'en dire plus??

Meeerrrci :D
Mouette
 
Messages: 68
Inscription: Ven Mar 28, 2014 12:34 am

Re: Achat de nouveaux FANS

UNREAD_POSTde Fudoza » Dim Nov 09, 2014 6:21 pm

:quoi: :quoi:
Avatar de l’utilisateur
Fudoza
 
Messages: 1254
Inscription: Lun Déc 12, 2011 12:19 am

Re: Achat de nouveaux FANS

UNREAD_POSTde ShinGoKaDeN » Sam Nov 15, 2014 4:54 pm

Si tes ventilateurs d'origine font un bruit parasite il n'y a que 2 choix
Soit ils ont un défaut (ce qui est rare mais peut arrivé), soit tu les fais tourné plus lentement que la vitesse conseillé.

Exemple, chez Corsair il existe 2 série.
Les Quiet & Performance, pas besoin de t'expliqué la différence je pense.
Les performance peuvent descendre sans problème à 800Trs sans problème MAIS il ne sont pas fait pour, résultat tu peut te retrouvé avec un bruit parasite si tu tend l'oreille alors qu'a 950/1000Tr, il n'est déjà plus présent.

Je pourrais te conseiller les Corsair mais je connais plus la série Perf que Quiet vu que j'ai toujours un casque sur les oreilles, je me fou du bruit qu'il font.

Après il y'a bien sur Be quiet & Noctua, des valeurs sûr
Image
Avatar de l’utilisateur
ShinGoKaDeN
 
Messages: 79
Inscription: Dim Sep 02, 2012 2:00 am

Re: Achat de nouveaux FANS

UNREAD_POSTde Mouette » Jeu Nov 20, 2014 2:50 pm

Après avoir passé un peu de temps a écouter l'antre de ma bête, le bruit viendrais de ma pompe watercooling sur mon cwc h60.
Le bruit est similaire a un HDD qui "gratte un peu".
Pas beaucoup d'info sur le net, seule piste que j'ai trouvé, serait des bulles d'air qui seraient présentes dans le circuit.
J'ai incliné mon boitier de quelques centimètres sur la gauche et plus ce bruit parasite totalement agaçant!
Mais ce n'est pas une solution.
Je dois encore vérifier que la pompe est bien branchée en 12v d'après certains forum.

Si ce problème vous en dit plus, n'hésitez pas à me donner vos conseils
:mci: :mci: :mci: :mci:
Mouette
 
Messages: 68
Inscription: Ven Mar 28, 2014 12:34 am


Retourner vers Technique (Configuration PC, Drivers, Logiciel, ...)



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron